<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs">
<head>
<title>Tipy na MTB trasy – Třeboňsko podrobněji - zkuste to NaKole.cz – cyklistika, cykloturistika, cestování na kole</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="cs"/>
<meta name="author" content="nakole.cz; e-mail:redakce@nakole.cz"/>
<meta name="description" lang="cs" content="V naší republice je několik míst, která se zdají všeobecně až notoricky známá, například Třeboňsko. Jenže, pokud se ocitnete na opačném konci republiky, kde mají jiné oblíbené končiny, je ono zdánlivě „profláknuté“ Třeboňsko pro mnohé Moravany a Slezany územím neznámým. Proto vznikl následující tip na výlet."/>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE8"/>
<link rel="shortcut icon" href="/images/nakole/favicon.ico" type="image/x-icon"/>
<link rel="canonical" href="http://www.nakole.cz/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html"/>
<link href="/rss/clanek/" rel="alternate" type="application/rss+xml" title="RSS kanál NaKole.cz"/>
<link rel="stylesheet" type="text/css" media="screen,projection" href="http://www.nakole.cz/webtemp/generated-dfa0def889882a6c63b7c58b295825ed.css"/> <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="/css/print-nakole.css" rel="stylesheet" type="text/css" media="print"/>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.nakole.cz/webtemp/generated-93743fb9a391b1f78332acf6853f5ab8.js"></script>
<script type="text/javascript">
    /* <![CDATA[ */
        var intervalID;

        $(document).ready(function() {

            $(document).bind("active.idleTimer", function(){
                window.clearInterval(intervalID);
                userBoxAktualizace('reactive');
                intervalID = window.setInterval("userBoxAktualizace('active');", 15000);
             }).trigger('active.idleTimer');

            $(document).bind("idle.idleTimer", function(){
                window.clearInterval(intervalID);
                intervalID = window.setInterval("userBoxAktualizace('idle');", 300000);
            });

            $.idleTimer(30000);
        });

        function userBoxAktualizace(stav) {
            $.get(
                "\/uzivatel\/user-box\/" + '?do=reload&r=' + stav
            );
        }

        function popup(user){
            window.open("\/uzivatel\/chat\/"+user, "","width=527,height=800,scrollbars=yes");
        }
        /* ]]> */
    </script>
<script type='text/javascript' src='http://openx.nakole.cz/www/delivery/spcjs.php?id=1'></script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/170104193/leaderboard-bottom', [728, 90], 'div-gpt-ad-1418861732294-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
<script>
        (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-2715708-1', 'auto');
        ga('send', 'pageview');

    </script>
</head>
<body>
<div id="stranka">
<div id="top" class="topofthepage">&nbsp;</div>
<script type='text/javascript'><!--// <![CDATA[
    /* [id4] Leaderboard 745x100 */
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=4c62c2f'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=4&amp;n=4c62c2f'/></a></noscript><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.nakole.cz/www/delivery/ajs.php':'http://openx.nakole.cz/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.nakole.cz/www/delivery/ck.php?n=aa0f133b&amp;cb=474016' target='_blank'><img src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=15&amp;cb=474016&amp;n=aa0f133b' border='0' alt=''/></a></noscript> <div class="cb"></div>
<div id="leva">
<div id="zahlavi">
<div class="vrsek">
<div class="logo"><h1 style="display:none">NaKole.cz</h1><a href="/"><img src="/images/nakole/logo_nakole.gif" alt="NaKole.cz" title="NaKole.cz" width="250" height="77"/></a></div>
<div class="hlaska">zkuste to NaKole.cz – cyklistika, cykloturistika, cestování na kole</div>
<script type='text/javascript'><!--// <![CDATA[
    /* [id2] Full Banner 468x60 */
    OA_show(2);
// ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=553ad3e'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=2&amp;n=553ad3e'/></a></noscript> </div>
<div class="menu">
<ul>
 
<li class="mnu1" onmouseover="menuOn(1)"><div style="width:73px"><a href="/clanky/">Články</a></div></li>
<li class="odd"></li>
<li class="mnu2" onmouseover="menuOn(2)"><div style="width:130px"><a href="/akce/">Kalendář akcí</a></div></li>
<li class="odd"></li>
<li class="mnu3" onmouseover="menuOn(3)"><div style="width:80px"><a href="/zajezdy/">Zájezdy</a></div></li>
<li class="odd"></li>
<li class="mnu4" onmouseover="menuOn(4)"><div style="width:64px"><a href="/knihy/">Knihy</a></div></li>
<li class="odd"></li>
<li class="mnu5" onmouseover="menuOn(5)"><div style="width:68px"><a href="/bazar/">Bazar</a></div></li>
<li class="odd"></li>
<li class="mnu6" onmouseover="menuOn(6)"><div style="width:93px"><a href="/seznamka/">Seznamka</a></div></li>
<li class="odd"></li>
<li class="mnu7" onmouseover="menuOn(7)"><div style="width:66px"><a href="/blogy/">Blogy</a></div></li>
<li class="odd"></li>
<li class="mnu8" onmouseover="menuOn(8)"><div style="width:83px"><a href="/diskuse/">Diskuse</a></div></li>
<li class="odd"></li>
<li class="mnu9" onmouseover="menuOn(9)"><div style="width:128px"><a href="#">Soutěže a hry</a></div></li>
</ul>
</div>
<div class="submenu sm1">
<ul style="width:160px">
<li><a href="/clanky/cykloturistika/">Cykloturistika</a></li>
<li><a href="/clanky/cestopisy/">Cestopisy</a></li>
<li><a href="/clanky/tipy-na-vylet/">Tipy na výlet</a></li>
<li><a href="/clanky/mestska-cyklistika/">Městská cyklistika</a></li>
<li><a href="/clanky/elektrokola/">Elektrokola</a></li>
<li><a href="/clanky/recenze/">Recenze</a></li>
<li><a href="/clanky/deti/">Děti na kole</a></li>
<li><a href="/clanky/pr/">PR články</a></li>
<li><a href="/clanky/">Další rubriky</a></li>
</ul>
</div>
<div class="submenu sm2">
<ul style="width:190px">
<li><a href="/akce/?akce=vyjizdka-sraz">Vyjížďky a srazy</a></li>
<li><a href="/akce/?akce=zavod">Závody a cyklomaratony</a></li>
<li><a href="/akce/?akce=konference-seminar">Konference a semináře</a></li>
<li><a href="/akce/?akce=vystava">Výstavy a veletrhy</a></li>
<li><a href="/akce/?akce=beseda">Besedy</a></li>
</ul>
</div>
<div class="submenu sm3">
<ul style="width:175px">
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=12">Do Rakouska</a></li>
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=84">Do Německa</a></li>
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=75">Do Francie</a></li>
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=212">Do Švýcarska</a></li>
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=109">Do Itálie</a></li>
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=55">Do Chorvatska</a></li>
<li><a href="/zajezdy/?hledej%5BzemeId2%5D=101">Do Maďarska</a></li>
<li><a href="/zajezdy/">Někam jinam</a></li>
</ul>
</div>
<div class="submenu sm4">
<ul style="width:170px">
<li><a href="/knihy/sportovni-cyklistika/">Sportovní cyklistika</a></li>
<li><a href="/knihy/technika-a-manualy/">Technika a manuály</a></li>
<li><a href="/knihy/cykloturistika/">Cykloturistika</a></li>
<li><a href="/knihy/mapy-a-pruvodce/">Mapy a průvodce</a></li>
<li><a href="/knihy/cestopisy/">Cestopisy</a></li>
<li><a href="/knihy/deti/">Děti</a></li>
</ul>
</div>
<div class="submenu sm5">
<ul style="width:160px;2px solid #F7931E">
<li><a href="/bazar/horska-kola/">Horská kola</a></li>
<li><a href="/bazar/krosova-kola/">Krosová kola</a></li>
<li><a href="/bazar/silnicni-kola/">Silniční kola</a></li>
<li><a href="/bazar/mestska-kola/">Městská kola</a></li>
<li><a href="/bazar/elektrokola/">Elektrokola</a></li>
<li><a href="/bazar/detska-kola/">Dětská kola</a></li>
<li><a href="/bazar/?kategorie=lehokola">Lehokola</a></li>
<li><a href="/bazar/komponenty/">Komponenty</a></li>
<li><a href="/bazar/">Další kola a výbava</a></li>
</ul>
</div>
<div class="submenu sm6">
<ul style="width:160px">
<li><a href="/seznamka/spolujizda-ve-dvou/">Na kole ve dvou</a></li>
<li><a href="/seznamka/spolujizda-ve-skupine/">Spolujízda ve skupině</a></li>
</ul>
</div>
<div class="submenu sm7">
<ul style="width:160px">
<li><a href="/blogy/tema/cestovani/">Cestování</a></li>
<li><a href="/blogy/tema/sport/">Sport</a></li>
<li><a href="/blogy/tema/technika/">Technika</a></li>
<li><a href="/blogy/tema/o-detech/">O dětech</a></li>
<li><a href="/blogy/tema/z-mesta/">Z města</a></li>
<li><a href="/blogy/tema/z-regionu/">Z regionu</a></li>
<li><a href="/blogy/tema/ze-zivota/">Ze života</a></li>
<li><a href="/blogy/tema/ostatni/">Ostatní</a></li>
</ul>
</div>
<div class="submenu sm8">
<ul style="width:160px">
<li><a href="/diskuse/cestovani-na-kole/">Cestování na kole</a></li>
<li><a href="/diskuse/ve-meste-na-kole/">Ve městě na kole</a></li>
<li><a href="/diskuse/s-detmi-na-kole/">S dětmi na kole</a></li>
<li><a href="/diskuse/vyjizdky-srazy-akce/">Vyjížďky, srazy, akce</a></li>
<li><a href="/diskuse/rada-pri-vyberu-kola/">Rada při výběru kola</a></li>
<li><a href="/diskuse/technicke-rady/">Technické rady</a></li>
<li><a href="/diskuse/mtb-a-krosova-kola/">MTB a krosová kola</a></li>
<li><a href="/diskuse/">Další</a></li>
</ul>
</div>
<div class="submenu sm9">
<ul style="width:160px">
<li><a href="http://www.nakole.cz/soutez/">Soutěž o ceny</a></li>
<li><a href="/diskuse/fotohadanky/">Fotohádanky</a></li>
<li><a href="/stafeta/">Štafeta NaKole.cz</a></li>
</ul>
</div>
<div class="navigator">
<a href="/">NaKole.cz</a>
&gt;
<a href="/clanky/">Články</a>
&gt;
Tipy na MTB trasy – Třeboňsko podrobněji
</div>
</div>
<div id="sloupce">
<script type="text/javascript">
//<![CDATA[		
    $(document).ready(function(){
        
        $(".galerie").colorbox({ rel:'galerie', transition:"none", width:"960", height:"780"});
    
        $('#seznamZajezdu .item').hover(
            function(){
                $(this).css('background', '#e2e8f3');
            },
            function(){
                $(this).css('background', '#fff url(/images/nakole/bg_seznam_zajezdu.gif) repeat-x top');
            }
        );
    });
	
	function bezpecnyEmail(obj) {
        $(obj).attr('href', $(obj).attr('href').replace(/\[tecka\]/g, "."));
        $(obj).attr('href', $(obj).attr('href').replace(/\[zavinac\]/g, "@"));
    }
    
    function vytisknout() {
        $("#clanek a:not(.gala)").each(function(){
            // Vynechat JS odkazy, kotvy (??? a jpg, jpeg, png, gif, tiff ???)
            if ($(this).attr('href') && $(this).attr('href').search(/javascript:/i) == -1 && $(this).attr('href').search(/#/) != 0) {
                // Doplnit relativni URL
                if ($(this).attr('href').search(/\//) == 0) {
                    $(this).attr('href', 'http://' + window.location.hostname + $(this).attr('href'));
                }
                $(this).after('<span class="printA"> (' + $(this).attr('href') + ')</span>');
            }
        });
        window.print();
    }
    
//]]>
</script>
<div id="sloupec_500">
<div id="clanek">
<div class="fr">
<a href="http://www.facebook.com/share.php?u=http://www.nakole.cz/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html?utm_source=facebook&amp;utm_medium=text&amp;utm_content=clanek-share-button" onclick="return !window.open(this.href, '_blank', 'width=600,height=400');" target="_blank" title="Sdílet na Facebooku"><i class="fa fa-facebook-square fa-2x seda80"></i></a>
<a href="https://twitter.com/intent/tweet?text=&related=Nakole.cz&via=&url=http://www.nakole.cz/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html?utm_source=twitter&amp;utm_medium=text&amp;utm_content=clanek-share-button" onclick="return !window.open(this.href, '_blank', 'width=600,height=400');" target="_blank" title="Sdílet na Twitteru" class="ml2"><i class="fa fa-twitter-square fa-2x seda80"></i></a>
<a href="https://plus.google.com/share?url=http://www.nakole.cz/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html?utm_source=google-plus&amp;utm_medium=text&amp;utm_content=clanek-share-button" onclick="return !window.open(this.href, '_blank', 'width=600,height=400');" target="_blank" title="Sdílet na Google+" class="ml2"><i class="fa fa-google-plus-square fa-2x seda80"></i></a>
</div>
<div class="cb"></div>
<h1>Tipy na MTB trasy – Třeboňsko podrobněji</h1>
<p><strong>V naší republice je několik míst, která se zdají všeobecně až notoricky známá, například Třeboňsko. Jenže, pokud se ocitnete na opačném konci republiky, kde mají jiné oblíbené končiny, je ono zdánlivě „profláknuté“ Třeboňsko pro mnohé Moravany a Slezany územím neznámým. Proto vznikl následující tip na výlet.</strong></p>
<div id="foto" class="mb10">
<img src="/images/clanky/aa/l/1288-hrisna-pergolina.jpg" alt="Seznamte se, Hříšná Pergolína" width=&quot;498&quot; height=&quot;369&quot; />
<div class="popis">
<div>Seznamte se, Hříšná Pergolína</div>
<div class="autor">Foto: Jiří Juřík</div>
<div class="dalsi"><a href="#galerie">Další fotografie</a></div>
<div class="cb"></div>
</div>
</div>
<p>Představovat Třeboňsko je na jedné straně jednoduché, na druhé
složité, a to především proto, že je zde tolik zajímavostí a
příběhů, takže lehce vznikne celá knížka. Vše je navíc umocněno tím,
že územím okolo Třeboně vede opravdu hodně kvalitních cest, to vše po
rovině. Navíc od severu k jihu Třeboňskou pánví projíždí vlak.
Možností k výletům je tak zde opravdu nepřeberně.</p>
<p><strong>Tip na výlet po Třeboňsku</strong> jsme proto pojali poněkud
jinak. Nečekejte konkrétní trasy. Uvedeme pouze <em>„povinné“</em> cíle
a cesty. Slovo povinné berte samozřejmě s rezervou, protože pokud je něco
opravdu povinné, přestává to pro mnohé být zajímavé, proto raději
doporučené a osvědčené. Z následujících informací si vyberte sami a
složte si výlety podle svého gusta.</p>
<p class="stred"><img src="/images/clanky/aa/l/1288-luznice.jpg" alt="Cyklisté u rozvodí Lužnice a Nové řeky"/><br/>
Cyklisté u rozvodí Lužnice a Nové řeky</p>
<h2>CHKO Třeboňsko</h2>
<p>Zajímavostí chráněné krajinné oblasti Třeboňsko o rozloze
700 km<sup>2</sup> je skutečnost, že je zde chráněna krajina, kterou po
mnoho staletí kultivoval člověk, tedy nikoliv původní příroda. Vznikla
takřka umělá krajina, která v rovnováze spojuje lidské působení a
přírodu. Původně zde byla močálovitá krajina, kterou od 12. století
začal člověk měnit ve svůj prospěch. Postupně vznikla důmyslná síť
stok a celkem 460 rybníků. V nově vytvořené krajně se nyní dobře
daří řadě živočichů a rostlin vázaných na vodu. Jsou zde dva mokřady
mezinárodního významu. Celá CHKO je vyhlášena od roku 1977 biosférickou
rezervací programu Člověk a biosféra UNESCO.</p>
<h2>Město Třeboň</h2>
<p>Na prohlídku pamětihodností a zajímavostí samotné Třeboně si
vyhraďte alespoň jeden den. Středem Třeboně je <strong>Masarykovo
náměstí</strong>, tvořící původně protáhlé tržiště s dvěmi
bránami. Dodnes se zde zachovala řada renesančních domů z poloviny
16. století. V těsném sousedství náměstí je zámek, který vznikl po
požáru města v roce 1562. Nedaleko náměstí je pak klášter
augustiniánů a <strong>kostel sv. Jiljí</strong>. Za pozornost stojí
i dochované zbytky hradeb, které obklopují vnitřní město, to můžete
opustit třemi bránami. Jistě navštivte pivovar Regent nebo některou
z restaurací. Můžete si vybrat od lidového bufetu po luxusní podnik.
Podstatné je, že všude dostanete kvalitně připravené čerstvé ryby.</p>
<p class="stred"><img src="/images/clanky/aa/l/1288-trebon.jpg" alt="Třeboň"/><br/>
Cykloturisté v Třeboni</p>
<p>K dalším doporučeným cílům v nejbližším okolí Třeboně patří
<strong>Schwarzenberská hrobka</strong>, ke které dojedete po hrázi
<strong>rybníku Svět</strong>. Pokud se vydáte na opačný konec města,
uvidíte <strong>Kotěrovu vodárnu</strong>, ke které vede z centra
cyklostezka. Pozor, rozhledna stojí na místě zvaném <strong>Na
Kopečku</strong>, takže dojde na stoupání, ovšem jen nepatrné. Pokud
odbočíte před vodárnou vlevo po modré značce, dojedete jednak ke
<strong>kapli sv. Víta</strong>, ale také k oblíbené pergole
s občerstvením, kterou střeží půvabná socha Hříšné Pergolíny. Mezi
pergolou a Třeboní se nachází podmáčené louky, na kterých stojí další
zajímavost, dřevěné Třeboňské seníky. Celkem se jich dochovalo 25,
některé jsou obnovené, jiné to mají na kahánku.</p>
<h2>Lázně</h2>
<p>K Třeboni nerozlučně patří mnoho pojmů, jedním z nich jsou lázně.
<strong>Třeboňské lázně jsou zaměřené na léčbu pohybových
ústrojí</strong> a využívají pro procedury zdejší slatinu, ale také
zdravé životní prostředí. Přímo ve městě se nachází starší komplex
Bertiných lázní. Stranou, směrem na západ můžete navštívit moderní
komplex lázní Aurora. Zde doporučujeme využít panoramatický výtah, který
vás vyveze do výšky asi 21 metrů na vyhlídkovou plošinu. V případě
špatného počasí lze využít i zdejší aquacentrum s 25 m bazenem a
vodními atrakcemi. K lázním Aurora patří i rozsáhlý park, který
hraničí s rybníkem Svět.</p>
<h2>Rybníky a ryby</h2>
<p>„Třeboňští kapři do kuchyně patří,“ to je slogan Rybářství
Třeboň a. s., které je největším producentem sladkovodních ryb nejen
v ČR, ale i v celé Evropě. Základem rybníkářství jsou pochopitelně
rybníky, za jejich vznikem stojí tři rybníkáři:</p>
<p>– <strong>Štěpánek Netolický</strong>, který vybudoval geniální
Zlatou stoku dlouhou 45,2 m se spádem jen 32,5 m. K jeho rybníkům patří
například Opatovický, Horusický a Kaňov.</p>
<p>– <strong>Mikuláš Rutard</strong> budoval rybníky v okolí Lutové a
Chlumu u Třeboně, například rybníky Nový a Starý Vdovec, Ženich,
Vyšehrad a další.</p>
<p>– <strong>Jakub Krčín</strong> je z rybníkářů nejznámější.
Výsledkem jeho práce, ale především těžké dřiny poddaných, jsou
například rybníky Svět, Spolský, Naděje, ale především Rožmberk,
rozlohou 489 ha největší rybník ČR</p>
<p class="stred"><img src="/images/clanky/aa/l/1288-rozmberk.jpg" alt="Rožmberk"/><br/>
Rybník Rožmberk je opravdu velký, ale dá se přeplout.</p>
<p><strong>Jízda na kole mezi rybníky je opravdu unikátním
zážitkem.</strong> Může se vám stát, že dojedete na rozcestí ve tvaru T,
kde po třech stranách bude vodní plocha rybníků, například hráz
v rybníce Výtopa, která vede kolmo k hrázi rybníku Staré Jezero.</p>
<h2>Další doporučené cíle</h2>
<p>Čili DDC, ke kterým se dobře a s oblibou jezdí na kole, vezmeme jen
zkratkovitě.</p>
<h3>Dunajovická hora</h3>
<p>s velehorskou výškou celých 500 m n. m. Naleznete zde křížovou cestu,
kapli a studánku, ale také zatopený lom.</p>
<h3>Stříbřecký most</h3>
<p>Nedaleko je pomník Emy Destinové, ale také stejnojmenná restaurace.</p>
<h3>Chlum u Třeboně</h3>
<p>Kostel Nanebevzetí P. Marie, nepřístupný zámek, možnost ke
koupání.</p>
<h3>Rašeliniště Červené blato</h3>
<p>Je zde naučná stezka, která vede po povalových chodnících, po kterých
nelze jet na kole, ale i tak to stojí za to.</p>
<h3>Rozvodí</h3>
<p>Umělá vodní křižovatka, kde s z Lužnice odděluje kanál
Nová řeka.</p>
<h3>Kamenné inundační mosty</h3>
<p>Technická památka. Stojí mezi Starou a Novou Hlínou.</p>
<h3>Velký Lomnický</h3>
<p>Rybník u Lomnice nad Lužnicí: Vede okolo něj naučná stezka a na jeho
břehu stojí rozhledna – ornitologická pozorovatelna.</p>
<h3>Písečný přesyp u Vlkova</h3>
<p>Přírodní rezervace chránící písečnou dunu, tedy pravý opak okolního
vodního světa.</p>
<h2>Něco o cestách</h2>
<p>Jak bylo úvodem naznačeno, celé Třeboňsko je opravdu protkáno řadou
kvalitních cest. Za jejich existencí stojí jak lesníci, ale i rybníkáři,
kteří se ke svým rybníkům potřebují celoročně dostat s technikou.
Většinou se jezdí po zpevněných cestách s rozličným povrchem. Někde je
to kvalitní asfalt, jinde rozbitý, pak panely nebo dobré hlinité cesty.
Naleznete i trasy určené pro vozíčkáře. Jen minimálně se setkáte
s lesními pěšin­kami, zde většinou vedou turistické značky.</p>
<p class="stred"><img src="/images/clanky/aa/l/1288-cykliste-a-drevorubci.jpg" alt="Cesty"/></p>
<p>Po Třeboňsku se dá na kole jen tak projíždět, kombinovat, úmyslně
bloudit. Můžete jezdit po frekventovaných trasách, nebo zcela sami. Zastaví
vás nejčastěji rybník, ale také zákaz vjezdu kvůli těžbě dřeva.</p>
<p>Nicméně je zde několik výletů, které je opravdu potřeba absolvovat.
Jde o <strong>trasy naučných stezek (NS)</strong>, kde vás doprovodí
informační tabule.</p>
<h3>NS zdraví Třeboň – Hrádeček</h3>
<p>Krátký okruh 3,6 km vás dovede i k legendárnímu Krčínovu dubu</p>
<h3>NS Cesta okolo Světa</h3>
<p>Pokuste se objet celý Svět za několik hodin. Bude to měřit 12 km a
uvidíte 16 informačních tabulí.</p>
<p><strong>NS Rožmberk</strong></p>
<p>Začíná ve Staré hlíně, vede po hrázi Rožmberka a končí v Třeboni
na hrázi Světa, je zde 8 zastávek. Navazuje na ní NS Okolo Třeboně,
společný okruh je dlouhý 22 km</p>
<p><strong>NS Okolo Třeboně</strong></p>
<p>Nejdelší cyklistická NS, trasa je dlouhá 39 km, na kterých naleznete
celkem 22 zastávek.</p>
<h2>Poznatky z praxe</h2>
<p>Na závěr uvedeme několik poznatků, které jsme získali při opakovaných
návštěvách Třeboňska.</p>
<p>– Přes letní sezonu je zde opravdu hodně turistů, především na
kolech, proto si ubytování zajistěte dostatečně dopředu.</p>
<p>– Ze stejného důvodu počítejte se značnou obsazeností restaurací,
zvláště v době obědů.</p>
<p>– V létě nezapomeňte repelent, komárům se zde daří ještě víc
než cykloturistům.</p>
<p>– Červeně značená cesta, zkratka mezi hrází Rožmberka a Třeboní,
vede po malé pěšince, která je za mokra místy rozbahněná. Zřejmě proto
je u ní umístěna lehce přehlédnutelná cedulka KČT zakazující vjezd
na kole.</p>
<p>– Jako ideální kolo lze doporučit trekové s předním odpruženou
vidlicí.</p>
<p> </p>
<p class="vpravo"><a href="http://www.author.cz/"><img style="border: none;" src="/images/clanky/aa/m/1151-author-bicycles-logo.png" alt="AUTHOR Bicycles"/></a></p>
<p><em>Partnerem seriálu „Tipy na MTB trasy“ je <a href="http://www.author.cz/">AUTHOR</a> – česká značka pro horská,
silniční a krosová kola s tradicí od roku 1993.</em></p>
<p> </p>
<h2>Seriál „Tipy na MTB trasy“</h2>
<ul>
<li><a href="/clanky/1162-tipy-na-mtb-trasy-ceska-sibir.html">Česká
Sibiř</a></li>
<li><a href="/clanky/1165-tipy-na-mtb-trasy-sumava-na-tezko.html">Šumava na
těžko</a></li>
<li><a href="/clanky/1171-tipy-na-mtb-trasy-hory-se-spatnou-povesti.html">Hory
se špatnou pověstí</a></li>
<li><a href="/clanky/1175-tipy-na-mtb-trasy-jak-se-jezdi-po-neexistujici-dalnici-aneb-trans-chriby-a-jeste-.html">Jak
se jezdí po neexistující dálnici aneb Trans Chřiby a
ještě dále</a></li>
<li><a href="/clanky/1176-tipy-na-mtb-trasy-vylet-pro-vsechny-druhy-bikeru.html">Výlet
pro všechny druhy bikerů</a></li>
<li><a href="/clanky/1204-tipy-na-mtb-trasy-k-prameni-rio-botico.html">K prameni Rio
Botičo</a></li>
<li><a href="/clanky/1223-tipy-na-mtb-trasy-jine-jizni-cechy.html">Jiné Jižní
Čechy</a></li>
<li><a href="/clanky/1224-tipy-na-mtb-trasy-vlakem-na-hradcany.html">Vlakem na
Hradčany</a></li>
<li><a href="/clanky/1229-tipy-na-mtb-trasy-mala-ochutnavka-vysociny.html">Malá
ochutnávka Vysočiny</a></li>
<li><a href="/clanky/1232-tipy-na-mtb-trasy-vylet-nejen-za-trubickami.html">Výlet
nejen za trubičkami</a></li>
<li><a href="/clanky/1234-tipy-na-mtb-trasy-jak-se-bajkuje-v-okoli-brna.html">Jak se
bajkuje v okolí Brna</a></li>
<li><a href="/clanky/1235-tipy-na-mtb-trasy-jeden-vylet-jeden-potok-dve-vyzvy.html">Jeden
výlet, jeden potok, dvě výzvy</a></li>
<li><a href="http://www.nakole.cz/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html">Třeboňsko
podrobněji</a></li>
<li><a href="http://www.nakole.cz/clanky/1292-tipy-na-mtb-trasy-z-vlasimi-do-ceskeho-sternberka-nebo-naopak.html">Z Vlašimi
do Českého Šternberka nebo naopak</a></li>
<li><a href="http://www.nakole.cz/clanky/1297-tipy-na-mtb-trasy-na-nejvyssi-vrchol-brd.html">Na
nejvyšší vrchol Brd</a></li>
</ul>
<div id="galerie">
<h2>Fotogalerie</h2>
<a href="/images/clanky/aa/g/1288-hrisna-pergolina.jpg" title="Seznamte se, Hříšná Pergolína <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-hrisna-pergolina.jpg" alt="Seznamte se, Hříšná Pergolína" title="Seznamte se, Hříšná Pergolína" width=&quot;94&quot; height=&quot;69&quot; /></a>
<a href="/images/clanky/aa/g/1288-trebon.jpg" title="Cykloturisté v Třeboni <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-trebon.jpg" alt="Cykloturisté v Třeboni" title="Cykloturisté v Třeboni" width=&quot;91&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-kaplicka-sv-vita.jpg" title="Kaplička sv. Víta u Třeboně <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-kaplicka-sv-vita.jpg" alt="Kaplička sv. Víta u Třeboně" title="Kaplička sv. Víta u Třeboně" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-lazne-aurora.jpg" title="Panoramatický výtah v lázních Aurora <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-lazne-aurora.jpg" alt="Panoramatický výtah v lázních Aurora" title="Panoramatický výtah v lázních Aurora" width=&quot;52&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-cykliste-a-drevorubci.jpg" title="Cyklisté, pozor na dřevorubce <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-cykliste-a-drevorubci.jpg" alt="Cyklisté, pozor na dřevorubce" title="Cyklisté, pozor na dřevorubce" width=&quot;92&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-panelova-cesta.jpg" title="Po rovině a pravidelně po panelové cestě <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-panelova-cesta.jpg" alt="Po rovině a pravidelně po panelové cestě" title="Po rovině a pravidelně po panelové cestě" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-luznice.jpg" title="Cyklíisté u rozvodí Lužnice a Nové řeky <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-luznice.jpg" alt="Cyklíisté u rozvodí Lužnice a Nové řeky" title="Cyklíisté u rozvodí Lužnice a Nové řeky" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-doubska-hora.jpg" title="Studánka a kaplička pod Doubskou horou <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-doubska-hora.jpg" alt="Studánka a kaplička pod Doubskou horou" title="Studánka a kaplička pod Doubskou horou" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-zakaz-vjezdu-1.jpg" title="Tudy cesta nevede, snad dočasně. <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-zakaz-vjezdu-1.jpg" alt="Tudy cesta nevede, snad dočasně." title="Tudy cesta nevede, snad dočasně." width=&quot;52&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-trebonsky-senik.jpg" title="Třeboňský seník, tento je druhu rozpadajícího se. <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-trebonsky-senik.jpg" alt="Třeboňský seník, tento je druhu rozpadajícího se." title="Třeboňský seník, tento je druhu rozpadajícího se." width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-vlkov.jpg" title="Poušť, nepoušť – písečná duna u Vlkova <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-vlkov.jpg" alt="Poušť, nepoušť – písečná duna u Vlkova" title="Poušť, nepoušť – písečná duna u Vlkova" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-chlum-u-trebone.jpg" title="Chlumu u Třeboně dominuje barokní kostel. <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-chlum-u-trebone.jpg" alt="Chlumu u Třeboně dominuje barokní kostel." title="Chlumu u Třeboně dominuje barokní kostel." width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-rybniky.jpg" title="Vlevo rybník, vpravo rybník, za nimi zase rybník <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-rybniky.jpg" alt="Vlevo rybník, vpravo rybník, za nimi zase rybník" title="Vlevo rybník, vpravo rybník, za nimi zase rybník" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-stribrecky-most.jpg" title="Stříbřecký most <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-stribrecky-most.jpg" alt="Stříbřecký most" title="Stříbřecký most" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-rozmberk.jpg" title="Rybník Rožmberk je opravdu velký, ale dá se přeplout. <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-rozmberk.jpg" alt="Rybník Rožmberk je opravdu velký, ale dá se přeplout." title="Rybník Rožmberk je opravdu velký, ale dá se přeplout." width=&quot;94&quot; height=&quot;69&quot; /></a>
<a href="/images/clanky/aa/g/1288-kamenny-most.jpg" title="Kamenný most mezi Starou a Novou Hlínou <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-kamenny-most.jpg" alt="Kamenný most mezi Starou a Novou Hlínou" title="Kamenný most mezi Starou a Novou Hlínou" width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-zakaz-vjezdu-2.jpg" title="Jakou má právní hodnotu tato zákazová cedulka u hráze Rožmberka. <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-zakaz-vjezdu-2.jpg" alt="Jakou má právní hodnotu tato zákazová cedulka u hráze Rožmberka." title="Jakou má právní hodnotu tato zákazová cedulka u hráze Rožmberka." width=&quot;94&quot; height=&quot;70&quot; /></a>
<a href="/images/clanky/aa/g/1288-stezka-rozmberk-trebon.jpg" title="Cesta po červené od Rožmberka do Třeboně <span class='autor'>(Foto:&nbsp;Jiří Juřík)</span>" class="galerie"><img src="/images/clanky/aa/xs/1288-stezka-rozmberk-trebon.jpg" alt="Cesta po červené od Rožmberka do Třeboně" title="Cesta po červené od Rožmberka do Třeboně" width=&quot;94&quot; height=&quot;70&quot; /></a>
</div>
<div id="autor">
redakce NaKole.cz, 14.07.2016
</div>
<div id="lista">
<div id="diskutovat"><a href="/diskuse/21020-tipy-na-mtb-trasy-trebonsko-podrobneji.html"><strong>Diskutovat k článku</strong> (0 reakcí)</a></div>
<div id="vytisknout"><a href="javascript:void(0)" onclick="vytisknout()">Vytisknout</a></div>
<div id="poslat_emailem"><a href="javascript:void(0)" onclick="window.open(&quot;\/clanky\/odeslat\/1288&quot;, 'foto', 'width=450,height=250')">Poslat e-mailem</a></div>
<div class="cb"></div>
</div>
</div>
<div>
<div class="title_reklama pt10 mt10">Do vaší knihovny</div>
<div class="seznam">
<div class="item">
<div class="image" style="height: 112px;">
<a href="/knihy/158-rajem-rozhlednovym-70-nejnovejsich-rozhleden-cr.html">
<img src="/images/eshop/aa/s/rajem-rozhlednovym-70.jpg" alt="Rájem rozhlednovým – 70 nejnovějších rozhleden ČR" title="Rájem rozhlednovým – 70 nejnovějších rozhleden ČR" align="left" width=&quot;79&quot; height=&quot;112&quot; />
</a>
</div>
<div class="popis" style="width:260px">
<h3><a href="/knihy/158-rajem-rozhlednovym-70-nejnovejsich-rozhleden-cr.html">Rájem rozhlednovým – 70 nejnovějších rozhleden ČR</a></h3>
<div class="mb5">Jiří Štekl</div>
<strong>• 70 nejnovějších rozhleden České republiky • vložena mapa VŠECH rozhleden ČR</strong>
<div></div>
Kniha je určena především pro ty zájemce, kteří už vlastní první, druhé
nebo třetí vydání této úspěšné knihy a nechtějí si kvůli nově…
<div class="dalsi di"><a href="/knihy/158-rajem-rozhlednovym-70-nejnovejsich-rozhleden-cr.html"><strong>více&nbsp;»</strong></a></div>
</div>
<div class="fr mr5 pt10">
<div style="height: 22px;" class="fr">
<div class="cb"></div>
</div>
<div class="cb"></div>
<div class="knihy-cena">199 Kč</div>
<div class="fr"><a href="/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html?kniha=158-rajem-rozhlednovym-70-nejnovejsich-rozhleden-cr&amp;do=PridatDoKosiku" title="Vložit do košíku" class="knihy-s-kosik"></a></div>
<div class="cb"></div>
</div>
<div class="cb pb3"></div>
</div>
<div class="item line">
<div class="image" style="height: 112px;">
<a href="/knihy/152-kazdy-kopec-ma-sve-nej-2-vydani.html">
<img src="/images/katalog/aa/s/kazdy-kopec-ma-sve-nej-2.jpg" alt="Každý kopec má své … NEJ - 2. vydání" title="Každý kopec má své … NEJ - 2. vydání" align="left" width=&quot;80&quot; height=&quot;112&quot; />
</a>
</div>
<div class="popis" style="width:260px">
<h3><a href="/knihy/152-kazdy-kopec-ma-sve-nej-2-vydani.html">Každý kopec má své … NEJ - 2. vydání</a></h3>
<div class="mb5">Milan Silný</div>
<strong>Druhé vydání úspěšné knihy, která byla oceněna v mezinárodní soutěži TOURMAP.</strong>
<div></div>
Celkem 54 vrcholů Čech, Moravy a Slezska soustřeďuje tento první díl trilogie, kterou je možno považovat za netradičního cykloturistického…
<div class="dalsi di"><a href="/knihy/152-kazdy-kopec-ma-sve-nej-2-vydani.html"><strong>více&nbsp;»</strong></a></div>
</div>
<div class="fr mr5 pt10">
<div style="height: 22px;" class="fr">
<div class="cb"></div>
</div>
<div class="cb"></div>
<div class="knihy-cena">299 Kč</div>
<div class="fr"><a href="/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html?kniha=152-kazdy-kopec-ma-sve-nej-2-vydani&amp;do=PridatDoKosiku" title="Vložit do košíku" class="knihy-s-kosik"></a></div>
<div class="cb"></div>
</div>
<div class="cb pb3"></div>
</div>
</div>
</div>
</div>
<div id="sloupec_300">
<div class="fl mb10">
<div class="box11" style="width:141px">
<h3>Chci:</h3>
<div class="p5">
<div><span class="db"><a href="/akce/">Oznámit akci</a></span></div>
<div><span class="db"><a href="/bazar/">Vložit inzerát</a></span></div>
<div><span class="db"><a href="/seznamka/">Najít přátele</a></span></div>
<div><span class="db"><a href="/zajezdy/">Tip na dovolenou</a></span></div>
<div><span class="db"><a href="/blogy/">Psát blog</a></span></div>
</div>
</div>
</div>
<div class="fr">
<script type='text/javascript'><!--// <![CDATA[
    /* [id5] Partner sekce 145x80 */
    OA_show(5);
// ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=c72e20a'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=5&amp;n=c72e20a'/></a></noscript> </div>
<div class="cb"></div>
<script type='text/javascript'><!--// <![CDATA[
    /* [id7] Big Square 300 */
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=4ccf81d'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=7&amp;n=4ccf81d'/></a></noscript>
<div class="title_reklama" style="border-bottom:1px solid #999">Blogy</div>
<div class="mb10">
<div class="clanky">
<div class="clanek_pr">
<h2><a href="/blogy/mirku/986-prvni-kilometry-na-elektrokolech.html">První kilometry na elektrokolech</a></h2>
<a href="/blogy/mirku/986-prvni-kilometry-na-elektrokolech.html"><img src="/images/f/blog/16/xs/986-prvni-kilometry-na-elektrokolech-1.jpg" alt=" ()" title=" ()" class="fl" width=&quot;94&quot; height=&quot;62&quot; /></a>
<div>Rozhodli jsme se naše
stávající kola Author Reflex a Corsa elektrifikovat. V odborném
servisu je vybavili středovými motory a my vyrazili na cestu domů.
Po doplnění výstroje, kterou jsme před úpravou sundali a hlavně
dobití baterií už druhý den využíváme hezkého počasí a
jedeme k vodě. Tradiční…</div>
<div class="popis"><strong>Mirku</strong> | 18.12.2016</div>
<div class="cb"></div>
</div>
<div class="clanek_pr">
<h2><a href="/blogy/martas004/985-u-me-dobry-aneb-idealni-misto-pro-cykloturistiku.html">U mě dobrý aneb ideální místo pro cykloturistiku</a></h2>
<a href="/blogy/martas004/985-u-me-dobry-aneb-idealni-misto-pro-cykloturistiku.html"><img src="/images/f/blog/51/xs/985-u-me-dobry-1.jpg" alt=" ()" title=" ()" class="fl" width=&quot;94&quot; height=&quot;70&quot; /></a>
<div>Rád bych se s Vámi podělil o některá místa, cíle, krásy či tajemství tří oblastí. A to Holešovska, Kroměřížska a Zlínska. 
Začnu v Holešově, který se pro mě, v tuto chvíli, stal přechodným „domovem." Samotný Holešov vybízí k návštěvě zámku či přilehlého parku. Mimo jiné je zde i židovský hřbitov.…</div>
<div class="popis"><strong>Marťas004</strong> | 12.11.2016</div>
<div class="cb"></div>
</div>
<div class="clanek_pr">
<h2><a href="/blogy/ondrapisklak/984-ceska-sibir-taborsko-a-trebonsko-aneb-dovolena-trech.html">Česká Sibiř, Táborsko a Třeboňsko aneb dovolená třech chlapů</a></h2>
<a href="/blogy/ondrapisklak/984-ceska-sibir-taborsko-a-trebonsko-aneb-dovolena-trech.html"><img src="/images/f/blog/00/xs/984-ceska-sibir-taborsko-a-trebonsko-aneb-dovolena-trech-chlapu-1.jpg" alt=" ()" title=" ()" class="fl" width=&quot;94&quot; height=&quot;57&quot; /></a>
<div>Po týdenní červnové dovolené v Krnovském výběžku - Osoblažsku, Fogin vybral jako další místo pro cyklodovolenou část naší země, kde jsme ještě nebyli a to Českou Sibiř. Jako základní kemp byl zvolen Kemp Orion, který se skládal asi z 30ti chatek, sociálek a restaurace. O České Sibiři jsem věděl…</div>
<div class="popis"><strong>ondrapisklak</strong> | 09.11.2016</div>
<div class="cb"></div>
</div>
<div class="clanek_pr">
<h2><a href="/blogy/jarpal/983-bradlo-mohyla-m-r-stefanika.html">Bradlo – mohyla M. R. Štefánika</a></h2>
<a href="/blogy/jarpal/983-bradlo-mohyla-m-r-stefanika.html"><img src="/images/f/blog/5c/xs/983-bradlo-mohyla-m-r-stefanika-1.jpg" alt=" ()" title=" ()" class="fl" width=&quot;94&quot; height=&quot;70&quot; /></a>
<div>Viděl jsem již hromadu různých památníků. Na Slovensku jsem navštívil při různých zájezdech památník na Dukle, muzeum SNP V Banské Bystrici, Jankov Vršok a některé další, ale mohyla spoluzakladatele Československa M. R. Štefánika na Bradle se mým cestám nějak vyhýbala. V minulém režimu, kdy se…</div>
<div class="popis"><strong>jarpal</strong> | 05.11.2016</div>
<div class="cb"></div>
</div>
<div class="clanek_pr">
<h2><a href="/blogy/stanley58/981-expedice-112-z-mnichova-do-petrohradu.html">Expedice 112 Z Mnichova do Petrohradu</a></h2>
<a href="/blogy/stanley58/981-expedice-112-z-mnichova-do-petrohradu.html"><img src="/images/f/blog/e8/xs/981-expedice-112-z-mnichova-do-petrohradu-1.jpg" alt=" ()" title=" ()" class="fl" width=&quot;94&quot; height=&quot;70&quot; /></a>
<div>Prší! Jak jinak. Prší celý týden. Předpověď na víkend je ale poměrně příznivá a tak jsme vyrazili. Tedy zatím jsem vyrazil sám, soused Pepa se připojí. Je 16. června 2016. Vystoupil jsem z Pendolina v Plané u Mariánských Lázní a teď tu stojím pod stromem u nádraží a přemýšlím, co dál. Zdá se, že…</div>
<div class="popis"><strong>Stanley58</strong> | 12.10.2016</div>
<div class="cb"></div>
</div>
</div>
</div>
<div class="fl"><script type='text/javascript'><!--// <![CDATA[
OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=d38a422'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=9&amp;n=d38a422'/></a></noscript></div>
<div class="cb"></div>
<div class="box11 mb10">
<h3>O čem se mluví:</h3>
<div class="p5">
<div>
NEcyklo
<span class="db"><a href="/diskuse/21461-kdo-se-vlastne-v-evrope-integruje-7.html">Kdo se vlastně v Evropě integruje 7</a> před 2 minutami</span>
</div>
<div>
<span class="db"><a href="/diskuse/21456-kapr-nebo-rizek.html">Kapr nebo řízek? :-)</a> před 10 minutami</span>
</div>
<div>
Technické rady <span class="db"><a href="/diskuse/21460-patka-ramu.html">Patka rámu</a> před 12 minutami</span>
</div>
<div>
NEcyklo <span class="db"><a href="/diskuse/21463-vanocni-svatky-a-konec-roku.html">Vánoční svátky a konec roku</a> dnes v 15:36</span>
</div>
<div>
<span class="db"><a href="/diskuse/21454-co-vas-zaujalo-146.html">Co vás zaujalo 146.</a> dnes v 14:42</span>
</div>
<div>
<span class="db"><a href="/diskuse/21446-co-pobavilo-co-potesilo-116.html">Co pobavilo/Co potěšilo 116</a> dnes v 14:23</span>
</div>
<div>
Cestování na kole <span class="db"><a href="/diskuse/21370-ucinna-obrana-proti-psum.html">Účinná obrana proti psům</a> dnes v 13:30</span>
</div>
<div>
Ostatní – cyklo <span class="db"><a href="/diskuse/21458-jake-to-bylo-dneska-62.html">Jaké to bylo dneska 62.</a> dnes v 13:25</span>
</div>
<div style="background: none repeat scroll 0% 0% transparent;" class="dalsi">[ <a href="/diskuse/">Další diskuse</a> ]</div>
</div>
</div>
</div>
<div class="cb"></div>
<div id="reklama_google" class="mt10">
 
<div id='div-gpt-ad-1418861732294-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418861732294-0'); });
        </script>
</div>
</div> </div>
<div id="zapati">
<div class="hr"></div>
<div id="zap2">
<div id="zap2_top"></div>
<div id="zap2_stred">
<div class="zelena">
<div class="rubrika"><a href="/cykloturistika/">Cykloturistika</a></div>
<div>
<a href="/cykloturistika/"><img src="/images/nakole/zap2_turisti.jpg" alt="Cykloturistika" title="Cykloturistika" width="250" height="168"/></a>
</div>
<div class="popis_bg"></div>
<div class="popis">výlety, cestování, rekreační cyklistika</div>
<div class="odkazy">
<ul>
<li><a href="/clanky/cykloturistika/">Články</a></li>
<li><a href="/diskuse/cestovani-na-kole/">Diskuze</a></li>
<li><a href="/akce/">Kalendář akcí</a></li>
<li><a href="/zajezdy/?hledej%5BtypZajezduId2%5D=1">Cyklozájezdy</a></li>
<li><a href="/clanky/tipy-na-vylet/">Tipy na výlet</a></li>
<li><a href="/clanky/cestopisy/">Cestopisy</a></li>
<li><a href="/clanky/recenze/">Recenze</a></li>
<li><a href="/seznamka/">Seznamka</a></li>
<li><a href="/blogy/tema/cestovani/">Cestovatelský blog</a></li>
</ul>
</div>
</div>
<div class="modra">
<div class="rubrika"><a href="/mestska-cyklistika/">Městská cyklistika</a></div>
<div>
<a href="/mestska-cyklistika/"><img src="/images/nakole/zap2_mesto.jpg" alt="Městská cyklistika" title="Městská cyklistika" width="250" height="168"/></a>
</div>
<div class="popis_bg"></div>
<div class="popis">každý den na kole ve vašem městě</div>
<div class="odkazy">
<ul>
<li><a href="/clanky/mestska-cyklistika/">Články</a></li>
<li><a href="/diskuse/ve-meste-na-kole/">Diskuze</a></li>
<li><a href="/clanky/485-skladaci-kola-do-mesta-i-do-prirody.html">Test skládacích kol</a></li>
<li><a href="/clanky/elektrokola/">Elektrokola</a></li>
<li><a href="/bazar/mestska-kola/">Bazar městských kol</a></li>
<li><a href="/akce/">Kalendář akcí</a></li>
<li><a href="/seznamka/">Seznamka</a></li>
<li><a href="/blogy/tema/z-mesta/">Blog o životě ve městě</a></li>
<li><a href="/clanky/593-publikace-pro-zastupce-mest-a-obci.html">Publikace ke stažení</a></li>
</ul>
</div>
</div>
<div class="oranzova">
<div class="rubrika"><a href="/deti-na-kole/">Děti na kole</a></div>
<div>
<a href="/deti-na-kole/"><img src="/images/nakole/zap2_deti.jpg" alt="Děti na kole" title="Děti na kole" width="250" height="168"/></a>
</div>
<div class="popis_bg"></div>
<div class="popis">na kole, odrážedle, ve vozíku</div>
<div class="odkazy">
<ul>
<li><a href="/clanky/deti/">Články</a></li>
<li><a href="/diskuse/s-detmi-na-kole/">Diskuze</a></li>
<li><a href="/clanky/566-velky-test-detskych-odrazedel.html">Test dětských odrážedel</a></li>
<li><a href="/clanky/534-jak-naucit-dite-jezdit-na-kole.html">Jak naučit děti na kole</a></li>
<li><a href="/zajezdy/?hledej%5BvhodneProTyp1%5D=1&amp;hledej%5BvhodneProTyp2%5D=1&amp;hledej%5BvhodneProTyp3%5D=1&amp;hledej%5Bnarocnost1%5D=1&amp;hledej%5Bnarocnost2%5D=1">Nenáročné cyklozájezdy</a></li>
<li><a href="/bazar/detska-kola/">Bazar dětských kol</a></li>
<li><a href="/bazar/voziky-sedacky/">Bazar vozíků a cyklosedaček</a></li>
<li><a href="/blogy/tema/o-detech/">Blog o zkušenostech s dětmi</a></li>
<li><a href="/clanky/194-na-velike-ceste-cast-1-pripravy.html">S dětmi na měsíční cyklovýpravě</a></li>
</ul>
</div>
</div>
<div class="cb"></div>
</div>
<div id="zap2_bottom"></div>
</div>
<div class="nahoru"> [ <a href="#">Nahoru</a> ] </div>
<div class="odkazy">| <a href="/clanky/810-inzerce-nakole-cz.html">Inzerce</a> | <a href="/kontakty/">Kontakty</a> | <a href="/partneri/">Partneři</a> | <a href="/clanky/642-podporte-nas.html">Podpořte nás</a> | <a href="/rss/">RSS</a> |</div>
<div class="copyright">Copyright &copy; NaKole.cz 2003-2016 Jakékoliv užití obsahu včetně převzetí, šíření či dalšího zpřístupňování <br/>článků a fotografií je dovoleno pouze se svolením NaKole, o.s. a s uvedením zdroje.</div>
</div>
</div>
<div id="prava">
<script type='text/javascript'><!--// <![CDATA[
    /* [id3] Nas tip - box */
    OA_show(3);
// ]]> --></script>
<div id="box_prihlaseni_170"> <div class="text">
<form action="/clanky/1288-tipy-na-mtb-trasy-trebonsko-podrobneji.html?do=formUzivateleAuth-submit" method="post" id="frm-formUzivateleAuth">
<div class="form">
<div>e-mail:</div>
<input type="text" class="text" name="email" id="frmformUzivateleAuth-email" required="required" data-nette-rules='{op:&#39;:filled&#39;,msg:"Vložte, prosím, Váš email."}' value=""/>
<div>heslo:</div>
<input type="password" class="text" name="password" id="frmformUzivateleAuth-password" required="required" data-nette-rules='{op:&#39;:filled&#39;,msg:"Vložte, prosím, Vaše heslo."}'/>
<div>
<div class="fl"><input type="checkbox" name="zapamatovat" id="frmformUzivateleAuth-zapamatovat"/></div>
<div class="fl">&nbsp; zapamatovat</div>
</div>
<div class="cb"></div>
</div>
<ul>
<li class="fr pb2"><input type="submit" class="button" name="login" id="frmformUzivateleAuth-login" value="Přihlásit"/></li>
<li class="cb pb2"><strong><a href="/uzivatel/registrace/">Registrace</a></strong></li>
<li class="pb2"><a href="/uzivatel/poslat-heslo/">Poslat heslo e-mailem</a></li>
<li class="pb8"><a href="/clanky/594-proc-se-registrovat.html">Proč se registrovat</a></li>
</ul>
</form>
</div>
<h4 class="online"><span>NaKole.cz se právě projíždí</span></h4>
<div class="text">
<div id="snippet--userBoxOnline"> <div class="f9 pb10"><strong>133</strong> cyklistů (<strong>12</strong> přihlášených)</div>
</div></div>
</div>
<div id="box_blog_170">
<div class="text">
<p>
<h4><a href="/blogy/mirku/986-prvni-kilometry-na-elektrokolech.html">První kilometry na elektrokolech</a></h4>
Rozhodli jsme se naše
stávající kola Author Reflex a Corsa elektrifikovat. V odborném
servisu je vybavili…
<div class="popis"><strong>Mirku</strong> | 18.12.2016</div>
</p>
</div>
<script type='text/javascript'><!--// <![CDATA[
OA_show(10);
// ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=104f2f8'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=10&amp;n=104f2f8'/></a></noscript>
<div class="text">
<p>
<h4><a href="/blogy/martas004/985-u-me-dobry-aneb-idealni-misto-pro-cykloturistiku.html">U mě dobrý aneb ideální místo pro cykloturistiku</a></h4>
Rád bych se s Vámi podělil o některá místa, cíle, krásy či tajemství tří oblastí. A to Holešovska,…
<div class="popis"><strong>Marťas004</strong> | 12.11.2016</div>
</p>
</div>
<div class="text">
<p>
<h4><a href="/blogy/ondrapisklak/984-ceska-sibir-taborsko-a-trebonsko-aneb-dovolena-trech.html">Česká Sibiř, Táborsko a Třeboňsko aneb dovolená třech chlapů</a></h4>
Po týdenní červnové dovolené v Krnovském výběžku - Osoblažsku, Fogin vybral jako další místo pro…
<div class="popis"><strong>ondrapisklak</strong> | 09.11.2016</div>
</p>
</div>
</div>
</div>
<div style="clear:both"></div>
<script type='text/javascript'><!--// <![CDATA[
    /* [id11] Skyscraper 120x600 */
    OA_show(11);
    // ]]> --></script><noscript><a target='_blank' href='http://openx.nakole.cz/www/delivery/ck.php?n=8c7a058'><img border='0' alt='' src='http://openx.nakole.cz/www/delivery/avw.php?zoneid=11&amp;n=8c7a058'/></a></noscript>
</div>
 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('nAiacUvPYxdOWm2PA0zjmZQJ354GMjuAG52gh.GXhGb.B7');
//--><!]]>
</script>
<script type="text/javascript" src="http://www.nakole.cz/js/xgemius.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    document.write ('<img src="http://toplist.cz/dot.asp?id=47974&amp;http='+escape(document.referrer)+'&amp;wi='+escape(window.screen.width)+'&amp;he='+escape(window.screen.height)+'&amp;cd='+escape(window.screen.colorDepth)+'&amp;t='+escape(document.title)+'" width="1" height="1" border=0 alt="TOPlist" id="toplist" />');
//--><!]]>
</script>
</body>
</html>
